<!--[if i]><![endif]-->
<!DOCTYPE html>
<!--[if lt IE 9]><html class="jsOff ie" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="jsOff" lang="es-ES"> <!--<![endif]-->
    <!--[if IE]>
    <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
    <![endif]-->
    <head>
        <meta charset="UTF-8">
<meta name="description" content="El Ministerio de Transporte y Obras Públicas informa que continúa vigente la reducción de las unidades de transporte colectivo durante los fines de semana, al 50 % de las que normalmente circulaban los domingos, así como la desinfección de esos vehíc ..." />
<meta name="author" content="Presidencia de la República Oriental del Uruguay">
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, user-scalable=no" />
<meta name="google-site-verification" content="prRqIEjlCl5t1j0taQrSlI-zz9saJk7wYn3gSiaKi6A" />
<meta http-equiv="Content-Language" content="es" />
<meta name="publishdate" content="4/1/20" />
<meta name="lastmodifieddate" content="4/1/20" />
<meta name="keywords" content="AG_130" />
<meta name="categories" content="Genérica" />
<meta name="area" content="comunicacionnoticias" />
<link rel="Help" href="/portal" />
<link rel="alternate" 
      type="application/rss+xml" 
      title="RSS de noticias de Presidencia de la República Oriental del Uruguay" 
      href="/rss" />
<link href="mailto:comunicacion@presidencia.gub.uy" rev="made" />

<title>Continúa vigente desinfección de unidades de transporte y disminución drástica de frecuencias los fines de semana  - Presidencia de la República</title>

         <!-- FAVICON -->
         <link rel="shortcut icon" href="/wps/wcm/connect/pvpresidencia/5e2770fe-f2f6-47c3-8f80-17ce6a24b5af/favicon.png?MOD=AJPERES&amp;CACHEID=5e2770fe-f2f6-47c3-8f80-17ce6a24b5af" />


    <!--start:GoogleFonts -->
    <link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css' />
    <link href='//fonts.googleapis.com/css?family=Roboto:400,300,700,900' rel='stylesheet' type='text/css' />
    <!--end:GoogleFonts -->

    <!--start:Fonts -->
    <!--<link rel="stylesheet" title="" href="/wps/wcm/connect/pvpresidencia/cefa453c-6c6b-423b-9441-0103b3289edc/fuente.css?MOD=AJPERES&amp;CACHEID=cefa453c-6c6b-423b-9441-0103b3289edc" type="text/css" />-->
    <!--end:Fonts -->

        <!-- CSS/RESET-GENERAL-FORMULARIOTIPO-RESPONSIVE -->
        <link rel="stylesheet" title="" media="screen" href="/wps/wcm/connect/pvpresidencia/7632af02-7609-452f-8437-33829e6c907f/estiloslp.css?MOD=AJPERES&amp;CACHEID=7632af02-7609-452f-8437-33829e6c907f" type="text/css" />
        <link rel="stylesheet" title="" media="screen" href="/wps/wcm/connect/pvpresidencia/c68c3595-fcc0-48c8-85a7-f6b32be959e7/estilos-formulario-tipo.css?MOD=AJPERES&amp;CACHEID=c68c3595-fcc0-48c8-85a7-f6b32be959e7" type="text/css" />

        <!-- JS/IE - SELECTORES HTML5 -->
        <!--[if lt IE 9]>
            <script type="text/javascript" src="/wps/wcm/connect/pvpresidencia/219fb3c0-dfe7-49f2-a496-373b36e6f278/html5shiv.min.js?MOD=AJPERES&amp;CACHEID=219fb3c0-dfe7-49f2-a496-373b36e6f278"></script>
            <![endif]-->
        <!-- JS/JQUERY -->
        <script type="text/javascript" src="/wps/wcm/connect/pvpresidencia/fef670f3-19cf-45a5-b11b-fe6e6744ccc9/jquery-1.11.0.min.js?MOD=AJPERES&amp;CACHEID=fef670f3-19cf-45a5-b11b-fe6e6744ccc9"></script>
        <!-- JS/MODERNIZR -->
        <script type="text/javascript" src="/wps/wcm/connect/pvpresidencia/aedb7239-c56d-4e00-b4f4-37301ce0c914/modernizr.js?MOD=AJPERES&amp;CACHEID=aedb7239-c56d-4e00-b4f4-37301ce0c914"></script>

        <!-- CSS/ESTILOS ESPECÍFICOS -->
        <link rel="stylesheet" title="" media="screen" href="/wps/wcm/connect/pvpresidencia/13162567-7dc7-4fb9-bef3-47ed20a39add/custom.css?MOD=AJPERES&amp;CACHEID=13162567-7dc7-4fb9-bef3-47ed20a39add" type="text/css" />

        <!-- SCRIPT/ANALITYCS -->
        <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6346005-9']);
  _gaq.push(['_setDomainName', 'presidencia.gub.uy']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

        <!-- CSS/MENÚ ACTIVO -->
<style type="text/css">#menu_comunicacion{
    background-color: #003da5;
    color: #ffffff
}

#menu_comunicacion:hover{
    background-color: #003da5;
    color: #ffffff
}

#menu_comunicacion + li a{
    background-image: none;
}

#menu_comunicacion > a{
    color: #ffffff;
    background-image: none;  
    background-color: transparent;
}#menu_comunicacionnoticias{
    background-color: #003da5;
    color: #ffffff
}

#menu_comunicacionnoticias:hover{
    background-color: #003da5;
    color: #ffffff
}

#menu_comunicacionnoticias + li a{
    background-image: none;
}

#menu_comunicacionnoticias > a{
    color: #ffffff;
    background-image: none;  
    background-color: transparent;
}</style>

<!-- Configuración Social-->
        <meta property="og:title" name="title" content="Continúa vigente desinfección de unidades de transporte y disminución drástica de frecuencias los fines de semana " />
        <meta property="og:description" content="El Ministerio de Transporte y Obras Públicas informa que continúa vigente la reducción de las unidades de transporte colectivo durante los fines de semana, al 50 % de las que normalmente circulaban los domingos, así como la desinfección de esos vehículos una vez finalizado cada viaje. Al respecto, el subsecretario de la cartera, Juan José Olaizola, recordó que ambas medidas son de carácter obligatorio." />
        <meta property="og:url" content="https://www.presidencia.gub.uy/comunicacion/comunicacionnoticias/medidas-sanitarias-reduccion-transporte-fin-de-semana-desinfeccion-vehiculos-mtop" />
       <meta property="og:site_name" content="Presidencia de la República Oriental del Uruguay" />

<!-- Código para contenidos con portada -->

<meta property="og:image" name="image" content="https://www.presidencia.gub.uy/wps/wcm/connect/pvpresidencia/dd3b70ed-8905-4c2c-a529-4eab4dac6ecf/fcn_02.png?MOD=AJPERES&amp;CACHEID=dd3b70ed-8905-4c2c-a529-4eab4dac6ecf">
<meta property="twitter:image" content="https://www.presidencia.gub.uy/wps/wcm/connect/pvpresidencia/dd3b70ed-8905-4c2c-a529-4eab4dac6ecf/fcn_02.png?MOD=AJPERES&amp;CACHEID=dd3b70ed-8905-4c2c-a529-4eab4dac6ecf" />




<meta name="twitter:card" content="summary_large_image" />


        <meta name="twitter:site" content="@compresidencia" />
        <meta property="twitter:title" name="title" content="Continúa vigente desinfección de unidades de transporte y disminución drástica de frecuencias los fines de semana " />
        <meta property="twitter:description" content="El Ministerio de Transporte y Obras Públicas informa que continúa vigente la reducción de las unidades de transporte colectivo durante los fines de semana, al 50 % de las que normalmente circulaban los domingos, así como la desinfección de esos vehículos una vez finalizado cada viaje. Al respecto, el subsecretario de la cartera, Juan José Olaizola, recordó que ambas medidas son de carácter obligatorio." />
<!-- Fin Configuración Social-->
<meta name="type" content="content" />

<!-- HEAD ESPECÍFICO -->

<!-- CSS/ESTILOS ESPECÍFICOS DEL TIPO-->
<link rel="stylesheet" title="" href="/wps/wcm/connect/pvpresidencia/8ee86aa0-6f8a-4121-843d-363a4610b83e/documento.css?MOD=AJPERES&amp;CACHEID=8ee86aa0-6f8a-4121-843d-363a4610b83e" type="text/css" />

<link rel="stylesheet" title="" media="print" href="/wps/wcm/connect/pvpresidencia/02825dae-aca9-4518-8d98-4d3902332c52/impresion.css?MOD=AJPERES&amp;CACHEID=02825dae-aca9-4518-8d98-4d3902332c52" type="text/css" />

<!-- JS/SCRIPTS ESPECÍFICOS DEL TIPO-->

    </head>
    <body>
        <div id="contenedorCabezalSuperior">
            <div class="contenedorGeneral">
                <!-- ENCABEZADO SUPERIOR -->
                <div class="cabezalSuperior">
                    <!-- FECHA Y HORA -->
                    <div class="internoCabezalSuperior">
                            <span id="fechaHoraPagina">

01/4/2020 18:48 h. GMT-03:00</span>
                    </div>
                    <!-- ACCESIBILIDAD -->
                    <ul class="skip">
                        <li><a href="#contenidoPrincipal">Ir al contenido</a></li>
                        <li><a href="#menuPrincipal">Ir al menú de navegación</a></li>
                        <li><a href="#contBusquedaHeader">Ir al buscador</a></li>
                    </ul>
                    <div class="internoCabezalSuperior">
                        <!-- TRADUCTOR DE PÁGINAS -->
                        <div class="der" id="traductor">
                            <ul class="der">
                                <li id="idioma_esp"><a href="https://www.presidencia.gub.uy/" title="Mostrar página en Español (Idioma original)"  onclick="traducir('https://www.presidencia.gub.uy/')">Español</a></li>
                                <li id="idioma_eng"><a href="http://translate.google.com.uy/translate?sl=auto&tl=en&ie=UTF-8&u=https://www.presidencia.gub.uy/" title="Mostrar página en Ingles"  onclick="traducir('http://translate.google.com.uy/translate?sl=auto&amp;tl=en&amp;ie=UTF-8&amp;u=https://www.presidencia.gub.uy')">Ingles</a></li>
                                <li id="idioma_por"><a href="http://translate.google.com.uy/translate?sl=auto&tl=pt&ie=UTF-8&u=https://www.presidencia.gub.uy" title="Mostrar página en Portugues"  onclick="traducir('http://translate.google.com.uy/translate?sl=auto&amp;tl=pt&amp;ie=UTF-8&amp;u=https://www.presidencia.gub.uy')">Portugues</a></li>
                            </ul>
                        </div>
                        <!-- NAVEGACIÓN RÁPIDA -->
                        <nav role="navigation">
                            <h1  class="txt_ind">Navegación rápida</h1>
                            <ul class="floatDer listaHorizontal encabezadoSuperior">
                                <li><a href="/inicio" title="Inicio del Portal de Presidencia" >Inicio</a></li>
                                <li><a href="/transparencia" title="Información de transparencia" >Transparencia</a></li>
                                <li><a href="/rss" title="Canal de sindicación RSS de noticias"  class="icn-rss">RSS</a></li>
<li><a href="mailto:comunicacion@presidencia.gub.uy?Subject=Correo%20portal" target="_top" >Contacto</a></li>                                

<!--<li><a href="/comunicacion/secretaria-de-comunicacion/contacto" title="Formulario de contaco con la Secretaría de Comunicación" >Contacto</a></li>-->
                            </ul>
                        </nav>
                    </div>
                </div>
            </div>
        </div>
        <div id="contenedorHeaderPrincipal">
            <div class="contenedorGeneral">
                <!-- CABEZAL PRINCIPAL -->
                <header class="headerPrincipal" role="banner">
                    <h1 class="logoOrganismo">
                        <a href="https://www.presidencia.gub.uy" title="Inicio del Portal de Presidencia" >
                            <img src="/wps/wcm/connect/pvpresidencia/86dd1474-efb3-4a0f-b564-161833efb7d8/Logo-Presidencia-RGB-150-horizontal.png?MOD=AJPERES&amp;CACHEID=86dd1474-efb3-4a0f-b564-161833efb7d8" border="" alt="Uruguay Presidencia" name="&quot; longdesc=&quot;#descripcionLogo&quot;" width="1085" height="372"  />
                            <span class="nombreOrganismo hideRead">República Oriental del Uruguay</span>
                        </a>
                    </h1>
                    <div class="descLargaImg">
                        <span id="descripcionLogo">
                        </span>
                    </div>
                    <div class="btnsMobile">
                        <div id="btn_menu"></div>
                        <div id="btn_buscador"></div>
                    </div>
                    <!-- BUSCADOR PRINCIPAL -->
                    <div id="seccionBuscador">
                        <div id="logosSecundarios">
                            <ul class="floatDer listaHorizontal">
                                <li>
<a href="http://www.turismo.gub.uy/" title="Ir al sitio del Ministerio de Turismo" ><img src="/wps/wcm/connect/pvpresidencia/6f10f702-e739-4fb8-9685-4ebceb130b42/uruguay_natural1.png?MOD=AJPERES&amp;CACHEID=6f10f702-e739-4fb8-9685-4ebceb130b42" alt="Uruguay Natural"  /></a>
                                </li>
                                
                            </ul>
                        </div>
                        <div id="contBusquedaHeader">
                            <h2 class="txt_ind">Buscador principal</h2>
                            <form name="formBusquedaHeader" action="https://www.presidencia.gub.uy/buscador-principal">
    <fieldset id="buscadorPrincipalSitio">
        <legend>Buscador General</legend>
        <label for="busquedaHeader" class="hideRead">Buscar:</label>
        <input id="busquedaHeader" type="search" name="q" placeholder="Buscar en el sitio" title="Busqueda en el sitio">
        <input type="submit" id="btnBusquedaHeader" class="btn" value="Buscar" title="Iniciar búsqueda">
    </fieldset>
</form>
                            <div id="icnBusqueda"></div>
                        </div>
                    </div>
                </header>
            </div>
        </div>
        <div id="contenedorMenuPrincipal">
    <div class="contenedorGeneral">
        <!-- NAVEGACIÓN PRINCIPAL-->
        <nav id="menuPrincipal" class="navMenuPrincipal" role="navigation">
            <h2 class="txt_ind">Menú principal</h2>
            <ul>
                <li class="itemMenuPrincipal" id="menu_presidente">
                    <a href="/presidente" title="Información del Presidente"  aria-haspopup="true">Presidente</a>
<ul>
                        <li class="subItem" id="menu_presidente-de-la-republica"><a href="/presidente/presidente-de-la-republica" title="Información del Presidente de la República" >El Presidente</a></li>
                        <li class="subItem" id="menu_cargos-y-atribuciones"><a href="/presidente/cargos-y-atribuciones" title="Información sobre cargos y atribuciones del Presidente de la República" >Cargo y Atribuciones</a></li>
</ul>
                </li>
                <li class="itemMenuPrincipal" id="menu_presidencia">
                    <a href="/presidencia" title="Información de Presidencia"  aria-haspopup="true">Presidencia</a>
                    <ul>
                        <li class="subItem" id="menu_mision-y-cometidos"><a href="/presidencia/mision-y-cometidos" title="Información de misión y cometidos de la Presidencia de la República" >Misión y Cometidos</a></li>
                        <li class="subItem" id="menu_oficinas-de-presidencia"><a href="/presidencia/oficinas-de-presidencia" title="Listado de las oficinas de Presidencia" >Oficinas de Presidencia</a></li>
                        <li class="subItem" id="menu_secretario-de-presidencia"><a href="/presidencia/secretario-de-presidencia" title="Información del Secretario de Presidencia" >Secretario de Presidencia</a></li>
                        <li class="subItem" id="menu_prosecretario-de-presidencia"><a href="/presidencia/prosecretario-de-presidencia" title="Información del prosecretario de la Presidencia" >Prosecretario de Presidencia</a></li>
                        <!--<li class="subItem" id="menu_director-de-opp"><a href="/presidencia/director-de-opp" title="Información del director de la OPP" >Director de la OPP</a></li>
                        <li class="subItem" id="menu_director-de-onsc"><a href="/presidencia/director-de-onsc" title="Información del director de la ONSC" >Director de la ONSC</a></li>-->
                    </ul>
                </li>
                <li class="itemMenuPrincipal" id="menu_gobierno-nacional">
<a href="/gobierno-nacional" title="Información del Gobierno Nacional"  aria-haspopup="true">Gobierno Nacional</a>
                    <ul>
                        <li class="subItem" id="menu_vicepresidente-de-la-republica"><a href="/gobierno-nacional/vicepresidente-de-la-republica" title="Información del vicepresidente de la República" >Vicepresidente de la República</a></li>
                        <li class="subItem" id="menu_ministros"><a href="/gobierno-nacional/ministros" title="Listado de ministros" >Ministros</a></li>
                        <li class="subItem" id="menu_sitios-oficiales-del-gobierno"><a href="/gobierno-nacional/sitios-oficiales-del-gobierno" title="Listado de sitios oficiales del gobierno" >Sitios oficiales del gobierno</a></li>
                    </ul>
                </li>
                <li class="itemMenuPrincipal" id="menu_normativa">
<a href="/normativa" title="Normativa publicada"  aria-haspopup="true">Marco normativo</a>
                    <ul>
<li class="subItem" id="menu_normativa-por-periodo"><a href="/normativa/normativa-por-periodo" title="Normativa publicada por período" >Normativa por período</a></li>
                        <li class="subItem" id="menu_leyes"><a href="/normativa/2015-2020/leyes" title="Listado de leyes publicadas" >Leyes promulgadas</a></li>
                        <li class="subItem" id="menu_decretos"><a href="/normativa/2015-2020/decretos" title="Listado de decretos publicados" >Decretos</a></li>
                        <li class="subItem" id="menu_resoluciones"><a href="/normativa/2015-2020/resoluciones" title="Listado de resoluciones publicadas" >Resoluciones</a></li>
                        <li class="subItem" id="menu_proyectos-de-ley"><a href="/normativa/2015-2020/proyectos-de-ley" title="Listado de proyectos de ley publicados" >Proyectos de ley</a></li>
                        <li class="subItem" id="menu_misiones-oficiales"><a href="/normativa/2015-2020/misiones-oficiales" title="Listado de misiones oficiales publicadas" >Misiones oficiales</a></li>
<li class="subItem" id="menu_comisiones-de-servicio">
<a href="/normativa/2015-2020/comisiones-de-servicio" title="Listado de comisiones de servicio al exterior publicadas" >Comisiones de servicio</a>
</li>
                        <li class="subItem" id="menu_constitucion-de-la-republica"><a href="/normativa/constitucion-de-la-republica" title="Texto de la Constitución de la República" >Constitución de la República</a></li>
                    </ul>
                </li>
                <li class="itemMenuPrincipal" id="menu_transparencia">
                    <a href="/transparencia" title="Información de transparencia"  aria-haspopup="true">Transparencia</a>
                </li>
            </ul>
        </nav>
    </div>
</div>
        <div id="contenedorCuerpoPrincipal">
            <!-- CUERPO PRINCIPAL DE LA PÁGINA-->
            <div class="contenedorGeneral">
                <!-- BREADCRUMB -->
<nav role="navigation"  id="breadCrumb">
           <h2 class="txt_ind">Camino de migas</h2>
           <ol class="breadcrumb">
<li><a href="/inicio" title="Inicio del Portal de Presidencia" >Inicio</a></li><li><a href="/comunicacion/" title="Ir a: Comunicación">Comunicación</a></li><li><a href="/comunicacion/comunicacionnoticias/" title="Ir a: Noticias">Noticias</a></li><li class="active skip">Contenido actual  <a href="#contenidoPrincipal">Saltar al contenido</a></li>
</ol>
  </nav>
                <div class="contGralContenido">
                    <!-- CONTENIDO PRINCIPAL -->
                    <main id="contenidoPrincipal" class="main-content" role="main">
                        <div id="tituloSeccion">
                            <span>Noticias</span>
                        </div>
                        <!-- FECHA Y COLGADO -->
                        <p class="colgado">Medidas sanitarias</p>
                        <!-- TÍTULO -->
                        <h2 class="tituloPrincipal">Continúa vigente desinfección de unidades de transporte y disminución drástica de frecuencias los fines de semana </h2> 
<p class="lista-documento-fecha"><span class="fecha-destacada">Publicado: 01.04.2020 15:06h.</span><a href="#seccion-compartir" class="share__button" title="Compartir contenido"><span>Compartir</span>
                            </a><a class="share__button print-button" href="javascript:window.print();" title="Imprimir contenido"><span>Imprimir</span>
                            </a></p>
                        <!-- DESCRIPCIÓN -->
                        <div class="copete">El Ministerio de Transporte y Obras Públicas informa que continúa vigente la reducción de las unidades de transporte colectivo durante los fines de semana, al 50 % de las que normalmente circulaban los domingos, así como la desinfección de esos vehículos una vez finalizado cada viaje. Al respecto, el subsecretario de la cartera, Juan José Olaizola, recordó que ambas medidas son de carácter obligatorio.</div>
                        <!-- DESARROLLO-->
<div id="desarrollo" class="desarrollo-texto desarrollo-enriquecido">

<figure class="contenedor_portada img-documento-destacado">
                            <img src="/wps/wcm/connect/pvpresidencia/d244748c-1e4e-41cc-9dbe-819545dc1eb4/fcn_02.png?MOD=AJPERES&amp;CACHEID=d244748c-1e4e-41cc-9dbe-819545dc1eb4" border="0" alt="Usuarios de transporte colectivo"  />
<figcaption><span class='hideRead'>Pie de foto: </span>Usuarios de transporte colectivo </figcaption>
                        </figure>

                        
                        <p dir="ltr">Olaizola señaló que la medida de reducir las frecuencias a la mitad de lo que hay normalmente un domingo fue tomada para favorecer la permanencia de los ciudadanos en sus hogares, en el marco de la emergencia sanitaria decretada en el país ante el avance del coronavirus.</p>

<p dir="ltr">El secretario de Estado aclaró que la medida alcanza a las frecuencias de transporte metropolitano, así como a los servicios de corta, mediana y larga distancia. Asimismo, explicó que, en coordinación con el Gobierno departamental, se trabajó para identificar “corredores sanitarios” y, de esa forma, posibilitarle a los trabajadores de la salud, cuya labor es fundamental para hacer frente a la situación, frecuencias suficientes para ir desde sus hogares a los centros en los que trabajan. “El pasado fin de semana el sistema funcionó de acuerdo con lo estipulado”, evaluó Olaizola consultado por la prensa.</p>

<p dir="ltr">El jerarca también informó que funcionarios de la Dirección Nacional de Transporte se encuentran inspeccionando que las medidas de higiene dispuestas se cumplan según lo establecido el pasado 16 de marzo.</p>

<p dir="ltr">La cantidad de personas que utilizan a diario el transporte público para trasladarse hace que las medidas de higiene sean fundamentales para contener la expansión del virus. El protocolo establece una serie de acciones vinculadas a la desinfección y limpieza de las unidades de transporte.</p>

<p dir="ltr">El subsecretario explicó que, luego de cada viaje, todos vehículos de transporte de pasajeros son desinfectados y agregó que también se ejecutan medidas especiales en los baños y espacios comunes de las terminales. La aplicación es de carácter obligatorio para los servicios metropolitanos, suburbanos, interdepartamentales e internacionales.</p>

<p dir="ltr">“Estamos trabajando en coordinación con Presidencia de la República y con las autoridades sanitarias y, de acuerdo a la nueva realidad que pueda ir surgiendo, se irán adaptando las medidas. Todos los días hay novedades y estamos pendientes de si hay que hacer ajustes”, finalizó Olaizola.</p>

</div>
<!-- TAGS -->
<div class="lista-documento-tag">
    <span class="icn-tag"></span>
    <p class="end">Genérica</p>
</div> 
<!-- ANEXOS MULTIMEDIA --> 
                        
<!-- COMPARTIR -->
<div class="shareNoticiaIcns clearFloat">
<a name="seccion-compartir"></a>
<h3>Compartir</h3>
                            <ul>
                                <li>
<a title="Compartir en Whatsapp" href="whatsapp://send?text=http://www.presidencia.gub.uy/comunicacion/comunicacionnoticias/medidas-sanitarias-reduccion-transporte-fin-de-semana-desinfeccion-vehiculos-mtop" data-action="share/whatsapp/share" class="hideTextRead icn-whatsapp"><span>Whatsapp</span></a>
                                </li>
                                <li>
                                    <a target="" title="Compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.presidencia.gub.uy/comunicacion/comunicacionnoticias/medidas-sanitarias-reduccion-transporte-fin-de-semana-desinfeccion-vehiculos-mtop" class="hideTextRead icn-facebook">
                                        <span>Facebook</span>
                                    </a>
                                </li>
                                <li>
                                    <a class="hideTextRead icn-twitter" href="https://twitter.com/intent/tweet?text=Continúa vigente desinfección de unidades de transporte y disminución drástica de frecuencias los fines de semana &url=http://www.presidencia.gub.uy/comunicacion/comunicacionnoticias/medidas-sanitarias-reduccion-transporte-fin-de-semana-desinfeccion-vehiculos-mtop" title="Compartir en Twitter">
                                        <span>Twitter</span>
                                    </a>
                                </li>
                                <li>
                                    <a class="hideTextRead icn-linkedin" href="http://www.linkedin.com/shareArticle?url=http://www.presidencia.gub.uy/comunicacion/comunicacionnoticias/medidas-sanitarias-reduccion-transporte-fin-de-semana-desinfeccion-vehiculos-mtop" title="Compartir en Linkedin">
                                        <span>Linkedin</span>
                                    </a>
                                </li>
                                <li>
                                    <a class="hideTextRead icn-google" href="https://plus.google.com/share?url=http://www.presidencia.gub.uy/comunicacion/comunicacionnoticias/medidas-sanitarias-reduccion-transporte-fin-de-semana-desinfeccion-vehiculos-mtop" title="Compartir en Google+">
                                        <span>Google+</span>
                                    </a>
                                </li>
<li>
                                    <a class="hideTextRead icn-msg" href="mailto:?subject=Interesante&body=http://www.presidencia.gub.uy/comunicacion/comunicacionnoticias/medidas-sanitarias-reduccion-transporte-fin-de-semana-desinfeccion-vehiculos-mtop" title="Enviar email">
                                        <span>Enviar mensaje</span>
                                    </a>
                                </li>
                                <li>
                                    <a class="hideTextRead icn-print" href="javascript:window.print();" title="Imprimir contenido">
                                        <span>Imprimir</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                                                <!-- NOTICIAS RELACIONADAS -->
                        <div id="noticias-relacionadas">
                            











                        </div>                           
</main>                                           
                    <div class="seccionCtx sectionRight">
<!-- SECCIÓN ACCESOS DIRECTOS CTX-->
<!-- SECCIÓN ACCESOS DIRECTOS CTX-->
<!-- SECCIÓN MULTIMEDIA-->
<h2 class="txt_ind">Transmisiones en vivo y accesos contextuales</h2>
<!-- TX EN VIVO -->

<!-- SALA DE MEDIOS -->
                        <section class="accesosCtx ctx" role="region">
                            <div class="content-title">
                                <h2>Sala de Medios</h2>
                                <span class="icn-acc"></span>
                            </div>
                            <!-- NAVEGACIÓN CONTEXTUAL DE SALA DE MEDIOS -->
                            <nav class="contListaCtx" role="navigation">
                                <h3 class="txt_ind">Acceso a contenidos</h3>
                                <ul>
                                    <li class="enlace_fotografias"><a href="/sala-de-medios/fotografias" title="Listado de fotografías publicadas" >Fotografías</a></li>
                                    <li class="enlace_audios"><a href="/sala-de-medios/audios" title="Listado de audios publicados" >Audios</a></li>
                                    <li class="enlace_noticias"><a href="/sala-de-medios/comunicacionnoticias" title="Listado de noticias publicadas" >Noticias</a></li>
                                    <li class="enlace_videos"><a href="/sala-de-medios/videos" title="Listado de videos publicados" >Videos</a></li>
<li class="enlace_documento"><a href="/sala-de-medios/documentos" title="Listados de documentos publicados como anexos." >Documentos</a></li>
                                    <li class="enlace_archivo"><a href="http://archivo.presidencia.gub.uy/sci/pages/archivo.htm" title="Contenidos en archivo" >Archivo a junio de 2011</a></li>
                                    <li><a href="/sala-de-medios/acreditaciones-prensa" title="Acreditaciones de Prensa para el Período de Gobierno" >Acreditaciones de Prensa para el Período de Gobierno</a></li>

                                    <li><a href="/sala-de-medios/medios-prensa-uruguayo" title="Listado de medios de prensa nacionales" >Medios de prensa nacionales</a></li>
                                </ul>
                            </nav>
                        </section>
<!-- ÚLTIMAS NOTICIAS -->
<section class="accesosCtx ctx" role="region">
                            <div class="content-title">
                                <h2>Últimas Noticias</h2>
                                <span class="icn-acc"></span>
                            </div>
                            <div class="contListaCtx">                        
                                <ul class="bloque-img-destacado"><li><img src="/wps/wcm/connect/pvpresidencia/61373912-ddb1-46f0-a4b4-53b2c502cf90/fcn%28188%29.png?MOD=AJPERES&amp;CACHEID=61373912-ddb1-46f0-a4b4-53b2c502cf90" border="0" alt="Héctor Florit, Robert Silva, Irupé Buzzetti y Pablo Caggiani"  /><a href="/comunicacion/comunicacionnoticias/silva-buzzetti-plan-alimentacion-escolar" target="" title="Leer noticia: Gobierno otorgará por primera vez alimentación a 51.179 escolares en Semana de Turismo">Gobierno otorgará por primera vez alimentación a 51.179 escolares en Semana de Turismo</a></li><li><img src="/wps/wcm/connect/pvpresidencia/3bcdade3-7233-4808-bea1-bdca3489b63e/fcn_c.jpg?MOD=AJPERES&amp;CACHEID=3bcdade3-7233-4808-bea1-bdca3489b63e" border="0" alt="Canciller Ernesto Talvi"  /><a href="/comunicacion/comunicacionnoticias/talvi-regreso-ciudadanos-nuevo-acuerdo-amaszonas-fuerza-aerea" target="" title="Leer noticia: Cancillería acordó con aerolínea privada y Fuerza Aérea nuevos vuelos para posibilitar el regreso a más ciudadanos">Cancillería acordó con aerolínea privada y Fuerza Aérea nuevos vuelos para posibilitar el regreso a más ciudadanos</a></li><li><img src="/wps/wcm/connect/pvpresidencia/724bcc9c-2c06-41fe-a313-bbd8f44027db/fcn_logo_SINAE.jpg?MOD=AJPERES&amp;CACHEID=724bcc9c-2c06-41fe-a313-bbd8f44027db" border="0" alt="Comunicado del Sistema Nacional de Emergencias "  /><a href="/comunicacion/comunicacionnoticias/comunicado-sinae-coronavirus-marzo" target="" title="Leer noticia: Uruguay procesó 3.819 tests de coronavirus, de los cuales 338 resultaron positivos">Uruguay procesó 3.819 tests de coronavirus, de los cuales 338 resultaron positivos</a></li><li><img src="/wps/wcm/connect/pvpresidencia/d25baaf4-3e2b-41f1-978d-20b1b2162a95/fcn_3.jpg?MOD=AJPERES&amp;CACHEID=d25baaf4-3e2b-41f1-978d-20b1b2162a95" border="0" alt="Gobierno e intendencias gestionarán base de datos común para instrumentar políticas sociales"  /><a href="/comunicacion/comunicacionnoticias/conferencia-mides-intendentes-base-datos" target="" title="Leer noticia: Gobierno e intendencias gestionarán una base de datos común para instrumentar políticas sociales">Gobierno e intendencias gestionarán una base de datos común para instrumentar políticas sociales</a></li><li><img src="/wps/wcm/connect/pvpresidencia/2105b8ec-28fd-4ff5-ab05-ef502b4ea763/fcn_larranaga.png?MOD=AJPERES&amp;CACHEID=2105b8ec-28fd-4ff5-ab05-ef502b4ea763" border="0" alt="Ministro del Interior, Jorge Larrañaga, y director nacional de Policía, Diego Fernández"  /><a href="/comunicacion/comunicacionnoticias/ministerio-del-interior-medidas-semana-de-turismo" target="" title="Leer noticia: Ministerio del Interior desplegará operativos de control vehicular y de personas en rutas nacionales">Ministerio del Interior desplegará operativos de control vehicular y de personas en rutas nacionales</a></li></ul>
<!-- NAVEGACIÓN CONTEXTUAL ARCHIVO NOTICIAS -->
                                <nav class="navegacion-contextual-bloque" role="navigation">
                                    <h3>Acceso archivo</h3>
                                    <ul class="unvisited">
                                        <li>
                                            <a href="/sala-de-medios/comunicacionnoticias" title="Listado de noticias publicadas" >Noticias</a>
                                        </li>
                                    </ul>
                                </nav>
</div>
                        </section>


                    </div>
                </div>
            </div>
        </div>
        <div id="contenedorAccesosRapidos">
            <div class="contenedorGeneral">
                <!-- ACCESOS RÁPIDOS -->
                <h2 class="txt_ind">Accesos rápidos</h2>
                <div class="accesosRapidos">
                    <ul class="accesos">
<li>
                            <nav role="navigation">
                                <h3 class="txt_ind">Información de Presidencia de la República</h3>
                <ul> 
<li><a href="/portal/preguntas-frecuentes" title="Respuestas a preguntas frecuentes" >Preguntas frecuentes</a></li>
                    <li><a href="/portal/preguntas-frecuentes/cuales-son-los-horarios-de-atencion-al-publico" title="Respuesta a la pregunta" >&iquest;Cuáles son los horarios de atención al público (ingresar al edificio, presentar expedientes)</a></li>
                    <li><a href="/portal/preguntas-frecuentes/cuales-son-los-feriados-que-no-se-conmemoran-un-dia-diferente-al-de-su-fecha" title="Respuesta a la pregunta" >&iquest;Cuáles son los feriados que no se conmemoran un día diferente al de su fecha?</a></li>
                    <li><a href="/portal/preguntas-frecuentes/donde-se-encuentra-el-museo-de-casa-de-gobierno" title="Respuesta a la pregunta" >&iquest;Dónde se encuentra el Museo de Casa de Gobierno?</a></li>
                    <li><a href="/portal/preguntas-frecuentes/cuales-son-los-horarios-del-museo-de-casa-de-gobierno" title="Respuesta a la pregunta" >&iquest;Cuáles son los horarios del Museo de Casa de Gobierno?</a></li>
                    <li><a href="/portal/preguntas-frecuentes/como-se-agenda-una-visita-guiada-al-museo-de-casa-de-gobierno" title="Respuesta a la pregunta" >&iquest;Cómo se agenda una visita guiada al Museo de Casa de Gobierno?</a></li>
                </ul> 
                            </nav>
                        </li>
                        <li>
                            <nav role="navigation">
                                <h3 class="txt_ind">Información y contenidos para medios</h3>
                <ul>
<li><a href="/sala-de-medios" title="Listado de todos los contenidos publicados" >Sala de medios</a></li>
                                    <li><a href="/sala-de-medios/fotografias" title="Listado de fotografías publicadas" >Fotografías</a></li>
                                    <li><a href="/sala-de-medios/audios" title="Listado de audios publicados" >Audios</a></li>
                                    <li><a href="/sala-de-medios/comunicacionnoticias" title="Listado de noticias publicadas" >Noticias</a></li>
                                    <li><a href="/sala-de-medios/videos" title="Listado de videos publicados" >Videos</a></li>
<li><a href="/sala-de-medios/documentos" title="Listados de documentos publicados como anexos." >Documentos</a></li>
                                    <li><a href="http://archivo.presidencia.gub.uy/sci/pages/archivo.htm" title="Contenidos en archivo" >Archivo a junio de 2011</a></li>
                                    <li><a href="/sala-de-medios/acreditaciones-prensa" title="Formulario de solicitud de acreditación de prensa para el período 2020 - 2025" >Acreditaciones de Prensa para el Período de Gobierno</a></li>
                                    <li><a href="/sala-de-medios/medios-prensa-uruguayo" title="Listado de medios de prensa nacionales" >Medios de prensa nacionales</a></li>
                                </ul>
                            </nav>
                        </li>
                        <li>
                            <nav role="navigation">
                                <h3 class="txt_ind">Información legal</h3>
               <ul>
<li><a href="/normativa" title="Normativa publicada"  aria-haspopup="true">Marco normativo</a></li>
                        <li><a href="/normativa/2015-2020/leyes" title="Listado de leyes publicadas" >Leyes promulgadas</a></li>
                        <li><a href="/normativa/2015-2020/decretos" title="Listado de decretos publicados" >Decretos</a></li>
                        <li><a href="/normativa/2015-2020/resoluciones" title="Listado de resoluciones publicadas" >Resoluciones</a></li>
                        <li><a href="/normativa/2015-2020/proyectos-de-ley" title="Listado de proyectos de ley publicados" >Proyectos de ley</a></li>
                        <li><a href="/normativa/2015-2020/misiones-oficiales" title="Listado de misiones oficiales publicadas" >Misiones oficiales</a></li>
                        <li><a href="/normativa/constitucion-de-la-republica" title="Texto de la Constitución de la República" >Constitución de la República</a></li>
                    </ul> 
                            </nav>
                        </li>
                                                <li>
                            <nav role="navigation">
                                <h3 class="txt_ind">Información del portal</h3>
                                <ul>
                                    <li><a href="/portal" title="Información relativa al Portal de Presidencia" >Portal</a></li>
                                    <li><a href="/portal/informacion-tecnica" title="Información técnica para uso del Portal de Presidencia." >Información técnica</a></li>
                                    <li><a href="/portal/especificacion-contenidos" title="Información relativa a los contenidos publicados" >Especificación de contenidos</a></li>
                                </ul>
                            </nav>
                        </li>
                    </ul>   
                </div> 
            </div>
        </div>
        <div id="contenedorPie">
            <div class="contenedorGeneral">
                <!-- FOOTER PRINCIPAL -->
                <footer class="footer" role="contentinfo">
                    <h2 class="txt_ind">Contacto</h2>
                    <address>
                        <ul class="floatIzq">
                            <li><strong>Presidencia de la República</strong></li>
                            <li>Dirección: Torre Ejecutiva - Plaza Independencia 710 - 11.000 Montevideo Uruguay</li>
                            <li>Teléfono: (+598 2) 150</li>
                        </ul>
                    </address>
                    <!-- REDES SOCIALES -->
                    <h2 class="txt_ind">Acceso a redes sociales</h2>
                    <ul class="listaHorizontal redesSociales">
                        <li>
                            <a href="https://www.youtube.com/user/Presidenciatv" title="Ver canal de Presidencia en Youtube" >
                                <img src="/wps/wcm/connect/pvpresidencia/2658d725-42a3-4832-9329-6af4e37b339f/youtube.png?MOD=AJPERES&amp;CACHEID=2658d725-42a3-4832-9329-6af4e37b339f" border="" alt="Youtube" width="45" height="45"  />
                            </a>
                        </li>
                        <li>
                            <a href="https://twitter.com/compresidencia" title="Ir a Twitter de Presidencia" >
                                <img src="/wps/wcm/connect/pvpresidencia/5686f0bf-e161-416f-8c89-dc7f1f1d9cba/twitter.png?MOD=AJPERES&amp;CACHEID=5686f0bf-e161-416f-8c89-dc7f1f1d9cba" border="" alt="Twitter" width="45" height="45"  />
                            </a>
                        </li>
                        
<li>
<a href="https://www.facebook.com/ComunicacionPresidencial" title="Ir a cuenta de Facebook de Presidencia" >
<img src="/wps/wcm/connect/pvpresidencia/f963ca72-43e7-4196-8479-c94b136b18a2/facebook45.png?MOD=AJPERES&amp;CACHEID=f963ca72-43e7-4196-8479-c94b136b18a2" border="" alt="Ir a Facebook de Presidencia" width="45" height="45"  /> </a>
</li>
<li>
<a target="" title="Ir a cuenta de Instagram de Presidencia" href="https://www.instagram.com/presidenciauruguay/" >
<img src="/wps/wcm/connect/pvpresidencia/0c3ae078-4d36-4477-8c8b-039fa14c24bd/instagram45.png?MOD=AJPERES&amp;CACHEID=0c3ae078-4d36-4477-8c8b-039fa14c24bd" border="" alt="ir a Instagram de Presidencia" width="45" height="45"  />
</li>



                        <li>
                            <a href="/rss" title="Canal de sindicación RSS de noticias" ><img src="/wps/wcm/connect/pvpresidencia/7bc6c752-1e8b-40e7-b9a5-75d0fe487364/rss.png?MOD=AJPERES&amp;CACHEID=7bc6c752-1e8b-40e7-b9a5-75d0fe487364" alt="Canal de sindicación RSS de noticias"  title="Canal de sindicación RSS de noticias" /></a>
                        </li>
<li>
                    <a href="http://tv.vera.com.uy/canal/6730" title="Canal de Presidencia Vera Tv" ><img src="/wps/wcm/connect/pvpresidencia/83d3c124-d9bf-4f05-a98c-1588040413f6/veratv.png?MOD=AJPERES&amp;CACHEID=83d3c124-d9bf-4f05-a98c-1588040413f6" alt="Canal de Vera Tv Presidencia"  title="Canal de Vera Tv Presidencia" /></a>     
                        </li>

                    </ul>
                    <nav role="navigation">
                        <h2 class="txt_ind">Estructura del sitio</h2>
                        <ul class="floatDer linksFooter">
                            <li><a href="/portal/mapa-sitio" title="Estructura del sitio" >Mapa del sitio</a></li>
                        </ul>
                    </nav>
                </footer> 
            </div>
        </div>
        <!-- JS/HOVERINTENT -->
        <script type="text/javascript" src="/wps/wcm/connect/pvpresidencia/30e8a2ea-b14e-4999-8585-400a74eefd5b/hoverIntent.min.js?MOD=AJPERES&amp;CACHEID=30e8a2ea-b14e-4999-8585-400a74eefd5b"></script>
        <!-- JS/DOUBLETAPTOGO -->
        <script type="text/javascript" src="/wps/wcm/connect/pvpresidencia/4dc4a5e4-7c0f-4fc5-972f-5b753bcd2f99/doubletaptogo.min.js?MOD=AJPERES&amp;CACHEID=4dc4a5e4-7c0f-4fc5-972f-5b753bcd2f99"></script>
        <!-- JS/GENERAL -->
        <script type="text/javascript" src="/wps/wcm/connect/pvpresidencia/7ff50355-ba04-4a54-b548-c9c6a5242ab9/general.js?MOD=AJPERES&amp;CACHEID=7ff50355-ba04-4a54-b548-c9c6a5242ab9"></script>
        <!-- JS/IE - MEDIAQUERIES + PSEUDOCLASES -->
        <!--[if lt IE 9]>
            <script type="text/javascript" src="/wps/wcm/connect/pvpresidencia/3930eef6-7332-46ef-9822-247f6c8dc4c2/css3-mediaqueries.js?MOD=AJPERES&amp;CACHEID=3930eef6-7332-46ef-9822-247f6c8dc4c2"></script>
            <script type="text/javascript" src="/wps/wcm/connect/pvpresidencia/3c97721b-a12c-4bff-a0ba-37d0a5074c52/selectivizr.js?MOD=AJPERES&amp;CACHEID=3c97721b-a12c-4bff-a0ba-37d0a5074c52"></script>
        <![endif]-->
    </body>
</html>